пятница, 5 сентября 2014 г.

Бесплатный тест по дисциплине Информационные технологии в юридической деятельности.

1. Какой объект нельзя вставить в слайд?
таблицу MS Excel
функцию BIOS
Аудиозапись
Видеоклип

2. Международный договор – это:
нормативные правовые акты, принимаемые путем референдума или законодательным органом РФ и регулирующие наиболее значимые общественные отношения
нормативный правовой акт, регулирующий отношения Российской Федерации с иностранным государством или международной организацией
материалы и сведения о законодательстве и практике его осуществления (применения), не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм
информация правового характера, имеющая юридическое значение, – это информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращение) конкретных правоотношений

3. Сеть класса С содержит:
25 компьютеров
более 16 млн компьютеров
более 200 компьютеров
более 65000 компьютеров

4. Акты Президента РФ принимаются в форме:
указов
постановлений
распоряжений
указов и распоряжений

5. Стример – устройство для записи и воспроизведения цифровой информации на:
компакт-диск
кассету с магнитной лентой
DVD-диск
дискету

6. Драйверы – это:
электронно-механические части НЖМД
компоненты операционной системы, обеспечивающие взаимодействие программ друг с другом
программы, обеспечивающие взаимодействие других программ с периферийными устройствами
съемные магнитные носители для постоянного хранения информации

7. Создать поле заполнения можно из раздела меню:
сервис
Формат
Вставка
Правка

8. Назначение ОС – это:
ввод-вывод и запуск приложений
повышение производительности вычислительной системы
аутентификация и авторизация пользователей
ввод-вывод и запуск приложений

9. Презентацию нельзя сохранить в формате:
Html
Jpeg
Gif
xls

10. В ячейку A1 электронной таблицы MS Excel не может быть вписан:
целое число
действительное число
диаграмма
текст

11. Размер бумаги, ориентация листа и размеры полей устанавливаются при помощи пунктов меню:
Файл – Параметры страницы
Файл – Печать
Файл – Свойства
Сервис – Настройка

12. Информация правового характера, имеющая юридическое значение, – это:
материалы и сведения о законодательстве и практике его осуществления (применения), не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм
информация, исходящая от полномочных государственных органов, имеющая юридическое значение и направленная на регулирование общественных отношений
информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращение) конкретных правоотношений
массив правовых актов и тесно связанных с ними справочных, нормативно – технических и научных материалов, охватывающих все сферы правовой деятельности

13. При печати на каждом листе формата A4 нельзя разместить:
ровно 4 слайда
ровно 3 слайда
ровно 8 слайдов
ровно 6 слайдов

14. Вставлять в слайд автофигуры:
можно в любое место слайда
можно только в специальную область слайда – графическое полотно
можно только в область текста
можно только в область графического изображения

15. Задать фон и обрамление текста абзаца можно в разделе меню:
Вид
Правка
Файл
формат

16. Виды координатных манипуляторов:
Трекбол
сенсорный экран
Сканер
Мышь

17. Редактор MS Word не позволяет сохранить документ в формате:
Txt
avi
Html
Rtf

18. В слайд вставлен звуковой объект. Как можно отрегулировать продолжительность звучания мелодии?
контекстное меню – настройка действия
контекстное меню – звук
контекстное меню – изменить звуковой объект
контекстное меню – настройка анимации

19. В 12-и ячейках столбца записаны значения прибыли торговой точки за каждый месяц в течение года. Какой тип диаграммы нецелесообразно использовать, для того чтобы отобразить рост прибыли за год?
плоскую гистограмму
график
объемную гистограмму
круговую диаграмму

20. Для того, чтобы выделить несколько ячеек, находящихся в разных частях листа, необходимо:
выделять каждую ячейку двойным щелчком
выделять каждую ячейку щелчком мыши при нажатой клавише Ctrl
выделять каждую ячейку щелчком мыши при нажатой клавише Alt
выделять каждую ячейку щелчком правой кнопки мыши

21. Программы, выполняемые в фоновом режиме:
обеспечивают просмотр пользователем каких-либо данных
интегрированный офисный пакет программ
осуществляют диалоговый ввод информации
не требуют непосредственного диалога с пользователем

22. Схема данных используется для
ввода данных
установки связей между таблицами
редактирования структуры объекта
экспорта объектов в другие базы данных

23. Система команд процессора устанавливается:
программно, при загрузке соответствующего драйвера
аппаратно, при изготовлении материнской платы
любой программой при ее работе
программно, при загрузке операционной системы
аппаратно, при изготовлении процессора

24. Текст объекта Word Art не может быть:
Объемным
Фигурным
Цветным
зачеркнутым

25. Утилита, предназначенная для оптимизации работы диска и повышения скорости доступа к нему:
резервирования и восстановления файлов
проверки диска
дефрагментации диска
уплотнения диска

26. Какая из записей является правильной формулой?
=СУММ(x1, x2, x3)
=СУММ(A1$ B3)
=СРЗНАЧ(A1 # A2)
=СУММ($A$1:B3)

27. Открыть существующий документ MS Word можно при помощи раздела меню:
Формат
Файл
Правка
сервис

28. К иной (ненормативной) официальной правовой информации можно отнести:
акты официального разъяснения
ненормативные акты общего характера
правоприменительные акты
все перечисленные

29. Средства Подбор параметра и Поиск решения находятся в разделе меню:
вставка
правка
сервис
формат

30. Официальная правовая информация – это:
массив правовых актов и тесно связанных с ними справочных, нормативно – технических и научных материалов, охватывающих все сферы правовой деятельности
информация правового характера, имеющая юридическое значение, – это информация, исходящая от различных субъектов права, не имеющих властных полномочий, и направленная на создание (изменение, прекращение) конкретных правоотношений
информация, исходящая от полномочных государственных органов, имеющая юридическое значение и направленная на регулирование общественных отношений
материалы и сведения о законодательстве и практике его осуществления (применения), не влекущие правовых последствий и обеспечивающие эффективную реализацию правовых норм

31. Рассмотрим полное имя (путь) d:\files\prog\myprog\001\prog1.exКакое из утверждений относительно элементов этого имени может оказаться верным?
001 является файлом
prog является файлом
myprog является файлом
prog1.exe является файлом

32. По умолчанию количество листов в книге Microsoft Excel составляет
3
1
4
2

33. Установка и удаление программ реализована в MS Windows (при стандартной конфигурации) в виде:
элемента Главного меню
элемента Панели управления
элемента Панели задач
элемента меню основных приложений

34. Если в презентацию вставлена таблица MS Excel, то в ней:
можно редактировать только числовые данные
можно редактировать только текстовые данные
можно редактировать и числовые, и текстовые данные
нельзя редактировать данные – таблица вставляется как точечный рисунок

35. Процесс устранения избыточности данных называется:
денормализация
сжатие базы данных
декомпозиция
нормализация


Спасибо, что воспользовались нашим бесплатным тестом.

Если у Вас нет времени на решение тестов, то обращайтесь за помощью к нам. Мы поможем решить тесты любых учебных заведений по низким ценам. Тест 25 вопросов - 250 рублей.

Группа в контакте - http://vk.com/club60827563.
Сайт - http://www.diplom-studenty.com.
Публичная страница - http://vk.com/id227616058.

Комментариев нет:

Отправить комментарий